у меня такая поблема ударил порог отдал на сервис делать все было норм сделали...

здравствуйте,у меня такая поблема,ударил порог отдал на сервис делать все было норм,сделали порог,акум подсел подкурил,(раньше подкуривал все было норм)а тут теперь не гаснет на панели приборов абс и горит тип отключена антипробуксовка вот эти дев лампочки горят в ечм проблема может быть?ехать на компьютерную пусть там че делают и вообще на сколько это страшно,заранее благодарю

%d комментар.
  • отключи аккум на 15 мин.

  • precambrian, попробую спасибо

  • неа не фига не помогла да и забыл сказать что и ремень даже не пристегиваешь и не пишит что надо пристигнуть ремень беда какаято просто

  • ммм... думаю теперь возможно погорел предохранитель на эту цепь. Посмотри в книжке и найди предохранитель. Либо вариант с диагностом что бы снял ошибки

  • понял проверю предохранители если все в норме то тогда к диагностом погоню

  • ну чем все закончилось?

  • У ремня есть глюк такой! 8-мь раз вставь и вытащи, а на девятом просто вставь (загорится чел с ремнем и погаснет) Потос можешт пристегивать и не боятся!

    По ошибкам может быть такая фигня.... У меня было месяца два назад...

    Загнал в сервис, машина стояла сутки, потом еду домой и горит авс и машина с заносом)))

    Приехал на диагноз, посмотрели почитали ее и сказал от датчика абс переломился на морозе провод. Руль прямо и нормуль, а только начинаешь поворачивать загоралась..

    15 минут, меремотали его и все здорово!!!

  • avaricious1705, так у меня хоть руль вправо хоть влево нефига не меняется(

  • 617evade1, Проверь на ошибки у диагноста, у меня показало разрыв цепи авс!